VI Package Manager (VIPM) > Using the LabVIEW Tools Network View > Menu Bar

Window Menu

Figure 82 Window Menu

Show VI Package Manager: This will open up the main VI Package Manager Window where you can manage your installed products and packages.


If you have any feedback or questions (including ideas for other topics you'd like to learn more about), please contact us using our
support page.  We're looking forward to your feedback.

All Contents, Copyright 2006-2014, JKI. All Rights Reserved.