VI Package Manager (VIPM) > Using the LabVIEW Tools Network View > Menu Bar

File Menu

Figure 81 LabVIEW Tools Network View File Menu

Close: This will close the LabVIEW Tools Network View


If you have any feedback or questions (including ideas for other topics you'd like to learn more about), please contact us using our
support page.  We're looking forward to your feedback.

All Contents, Copyright 2006-2014, JKI. All Rights Reserved.